<!DOCTYPE html>
<html lang="ru">
<head>
<title>В Италии 29 сентября 2020 назначили апелляцию на приговор нацгвардейцу Виталию Маркиву - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="В Италии назвали дату аппеляции на приговор нацгвардейцу Маркиву" />
<meta property="twitter:title" content="В Италии назвали дату аппеляции на приговор нацгвардейцу Маркиву" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="В 2019 году украинца приговорили к 24 годам тюрьмы" />
<meta property="twitter:description" content="В 2019 году украинца приговорили к 24 годам тюрьмы" />
<meta property="og:url" content="https://ukraine.fakty.ua/350875-v-italii-nazvali-datu-appelyacii-na-prigovor-nacgvardejcu-markivu" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/35/8/350875_fb_134006.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/35/8/350875.jpg" />
<meta name="description" content="Судебные заседания по делу Виталия Маркива, приговоренного к 24 годам заключения,  состоятся в Милане, дело будет рассматривать суд присяжных" />
<meta name="keywords" content="новость, Италии, назвали, дату, аппеляции, приговор, нацгвардейцу, Маркиву" />
<link rel="amphtml" href="https://amp.ukraine.fakty.ua/350875-v-italii-nazvali-datu-appelyacii-na-prigovor-nacgvardejcu-markivu" />
<link rel="canonical" href="https://ukraine.fakty.ua/350875-v-italii-nazvali-datu-appelyacii-na-prigovor-nacgvardejcu-markivu" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin>
<link href="https://cdn.admixer.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://www.google.com" rel="preconnect" crossorigin>
<link href="https://www.google.com.ua" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://cdn.ampproject.org" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://googleads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://inv-nets.admixer.net" rel="preconnect" crossorigin>
<link href="https://inv-nets-eu.admixer.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://partner.googleadservices.com" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://cm.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://cdn.phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://adservice.google.com.ua" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<script>
        let d=document, w=window, D = new Date();
        let isMobile = window.matchMedia("(max-width: 640px)");
        d.addEventListener("DOMContentLoaded", function() {
            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
            }
            "use strict";
            let lazyImages = [].slice.call(d.querySelectorAll("img.lazy"));
            if ("IntersectionObserver" in window) {
                let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
                    entries.forEach(function(entry) {
                        if (entry.isIntersecting) {
                            let lazyImage = entry.target;
                            lazyImage.src = lazyImage.dataset.src;
                            lazyImage.classList.remove("lazy");
                            lazyImageObserver.unobserve(lazyImage);
                        }
                    });
                }, {
                    rootMargin: "0px 0px 250px 0px"
                });
                lazyImages.forEach(function(lazyImage) {
                    lazyImageObserver.observe(lazyImage);
                });
            } else {
                lazyImages.forEach(function(lazyImage) {
                    if ( getComputedStyle(lazyImage).display !== "none") {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("lazy");
                        lazyImages = lazyImages.filter(function(image) {
                            return image !== lazyImage;
                        });
                    }
                });
            }
        });
        function getScript(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        }

        getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
        w.dataLayer = w.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-18927224-1');
    </script>
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бизнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<script>
        if (isMobile.matches) {getScript('/js/bundle_mob.js?v=16')} else {getScript('/js/bundle_d.js?v=13')}
    </script>
<script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body>
<div class="fon_kartinka">

<div class="page">
<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua"><img src="//fakty.ua/images/f-logo.svg" height="56" alt="Факты fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.63 / 27.92</span>
<span id="c978">31.76 / 32.30</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Киев:&nbsp;+20</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="//fakty.ua/profile">Профиль</a></li>
<li><a class="register_link" href="//fakty.ua?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2020/2">Архив</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">Поиск</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
        </script>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новости</a></li><li><a href=//ukraine.fakty.ua>Украина</a><ul><li><a href=//fakty.ua/categories/politics>Политика</a></li><li><a href=//fakty.ua/categories/money>Деньги</a></li><li><a href=//fakty.ua/categories/crime>Происшествия</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//fakty.ua/categories/world>Мир</a></li><li><a href=//fakty.ua/categories/culture>Культура</a><ul><li><a href=//fakty.ua/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=//fakty.ua/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=//fakty.ua/categories/society>Общество</a><ul><li><a href=//fakty.ua/categories/life-stories>Житейские истории</a></li><li><a href=//fakty.ua/categories/stories>История современности</a></li><li><a href=//fakty.ua/categories/science>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб потребителей</a></li><li><a href=//fakty.ua/categories/society/style>Стиль жизни</a></li></ul></li><li><a href=//fakty.ua/categories/health>Здоровье</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=//fakty.ua/categories/sport>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//fakty.ua/categories/culture/show-buisness>Шоу-бизнес</a></li><li class="hidden"><a href=//fakty.ua/horoscope>Гороскоп</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="/theme/72"><nobr>Карантин в Украине</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/79"><nobr>Захват заложников в Луцке</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/71"><nobr>Жизнь с онкологией: дневник</nobr></a></li>
<li><a href="/theme/65"><nobr>Дело Шеремета</nobr></a></li>
<li><a href="/theme/74"><nobr>Мир после пандемии</nobr></a></li>
<li><a href="/theme/78"><nobr>25 лет спустя</nobr></a></li>
<li><a href="/theme/77"><nobr>Потоп в Западной Украине</nobr></a></li>
<li><a href="/theme/76"><nobr>Взрыв в Киеве</nobr></a></li>
<li><a href="/theme/75"><nobr>Протесты в США</nobr></a></li>
<li><a href="/theme/73"><nobr>Что делать на карантине</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="350876">
<span class="time">
13:36 </span>
<a href="https://fakty.ua/350876-smert-volontera-kuchapina-rassleduetsya-kak-umyshlennoe-ubijstvo-podrobnosti">
Смерть волонтера Кучапина расследуется как умышленное убийство: подробности </a>
</li>
<li id="350875">
<span class="time">
13:35 </span>
<a href="https://ukraine.fakty.ua/350875-v-italii-nazvali-datu-appelyacii-na-prigovor-nacgvardejcu-markivu">
В Италии назвали дату аппеляции на приговор нацгвардейцу Маркиву </a>
</li>
<li id="350757">
<span class="time">
13:30 </span>
<a href="https://fakty.ua/350757-ruka-polnostyu-onemela-i-povisla-kak-plet-v-kieve-vrachi-spasli-pacienta-s-neobychnoj-infekciej" class="bold">
«Рука полностью онемела и повисла как плеть»: в Киеве врачи спасли пациента с необычной инфекцией </a>
</li>
<li id="350874">
<span class="time">
13:10 </span>
<a href="https://ukraine.fakty.ua/350874-groza-i-do-30-sinoptik-rasskazala-o-pogode-v-vyhodnye-dni">
Гроза и до +30: синоптик рассказала о погоде в выходные дни </a>
</li>
<li id="350873">
<span class="time">
13:04  </span>
<a href="https://fakty.ua/350873-yuliya-sanina-stala-uchastnicej-novogo-sezona-tanciv-z-zirkami">
Юлия Санина стала участницей нового сезона "Танців з зірками" </a>
</li>
<li id="350870">
<span class="time">
12:27 </span>
<a href="https://fakty.ua/350870-izbienie-azovca-v-zaporozhe-sosluzhivcam-bojca-ne-dali-transport-chtoby-sdat-krov">
Избиение «азовца» в Запорожье: сослуживцам бойца не дали транспорт, чтобы сдать кровь </a>
</li>
<li id="350868">
<span class="time">
12:11 </span>
<a href="https://ukraine.fakty.ua/350868-v-seroj-zone-nado-rabotat-boevoj-general-ocenil-perspektivu-novogo-peremiriya-na-donbasse">
В серой зоне надо работать: боевой генерал оценил перспективу нового перемирия на Донбассе </a>
</li>
<li id="350867">
<span class="time">
12:06 </span>
<a href="https://fakty.ua/350867-dom-zvezdy-liverpulya-ograbili-poka-hozyain-prazdnoval-chempionstvo-foto">
Дом звезды «Ливерпуля» ограбили, пока хозяин праздновал чемпионство <span class="icon-camera"></span> </a>
</li>
<li id="350866">
<span class="time">
11:50 </span>
<a href="https://ukraine.fakty.ua/350866-v-minzdrave-rasskazali-neobhodimo-li-sdavat-pcr-testy-pri-poletah-po-ukraine">
В Минздраве рассказали, необходимо ли сдавать ПЦР-тесты при полетах по Украине </a>
</li>
<li id="350865">
<span class="time">
11:44 </span>
<a href="https://fakty.ua/350865-inostranec-shel-cherez-granicu-s-polshej-v-kamuflyazhe-ukrainskih-pogranichnikov-foto">
Иностранец шел через границу с Польшей в камуфляже украинских пограничников <span class="icon-camera"></span> </a>
</li>
<li id="350864">
<span class="time">
11:44 </span>
<a href="https://fakty.ua/350864-rezhissera-gaya-richi-lishili-prav-na-polgoda-za-polzovanie-mobilnym-za-rulem">
Режиссера Гая Ричи лишили прав на полгода за пользование мобильным за рулем <span class="icon-camera"></span> <span class="icon-video-camera"></span> </a>
</li>
<li id="350862">
<span class="time">
11:21 </span>
<a href="https://fakty.ua/350862-podzhog-doma-shabunina-policiya-rasskazala-o-rezultatah-poiska-vzryvchatki">
Поджог дома Шабунина: полиция рассказала о результатах поиска взрывчатки </a>
</li>
</ul>
<div class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></div>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<div class=mycont3>
<span class="fl_l my_rubrika">
<a href="//ukraine.fakty.ua">Украина</a>
</span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>В Италии назвали дату аппеляции на приговор нацгвардейцу Маркиву</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">24.07.2020</span>
<span id="article_id" style="display:none;">350875</span>
<span class="time">
13:35 </span>
<span class="item__mdash"> — </span>
24 июля 2020 </span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/35/8/350875w540zc0.jpg?v=134425" alt="Виталий Маркив в суде" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/58"><span itemprop="name">
Ирина ГАЛ,&nbsp;&laquo;ФАКТЫ&raquo; </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Процесс по&nbsp;оспариванию приговора нацгвардейцу Виталию Маркиву, которого годом ранее <a href="//ukraine.fakty.ua/311440-delo-markiva-italyanskij-sud-prigovoril-ukrainskogo-nacgvardejca-k-24-godam-tyurmy" target="_blank">суд итальянского города Павия приговорил к&nbsp;24 годам заключения</a>, начнется 29&nbsp;сентября 2020 года.</p><!--googleoff: all-->
<div id="XyDf9OfRw1J7ogo3FdBw" class="blockOfO1b2l3 informer" data-type="0" data-url="//yhlgnth.info/rKoJ.js"></div><script>window.RESOURCE_O1B2L3="yhlgnth.info";</script>
<!--googleon: all-->
<p>
Как пишет <a href="//www.eurointegration.com.ua/news/2020/07/24/7112493/" target="_blank"><strong>&laquo;Европейская правда&raquo;</strong></a>, об&nbsp;этом сообщает, ссылаясь на&nbsp;свои источники, журналистка Ольга Токарюк. Виталия Маркива <a href="//ukraine.fakty.ua/239873-nacgvardiya-obecshaet-pomoch-zaderzhannomu-v-italii-ukrainskomu-bojcu" target="_blank">обвинили в&nbsp;смерти фоторепортера Андреа Рокелли</a>, погибшего под обстрелом в&nbsp;районе Славянска в&nbsp;мае 2014 года.</p>
<p>
Отмечается, что предварительно планируются два заседания&nbsp;&mdash; 29&nbsp;сентября и&nbsp;1&nbsp;октября. Дело будет рассматривать суд присяжных в&nbsp;Милане.</p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2020/07/24/350875/24-10.JPG" style="width: 600px; height: 587px;" /></p><!--googleoff: all--><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div><!--googleon: all-->
<p>
Как ранее сообщали &laquo;ФАКТЫ&raquo;, апелляцию на&nbsp;приговор Виталию Маркиву <a href="//ukraine.fakty.ua/325275-delo-markiva-ukraina-podala-apellyaciyu-na-reshenie-italyanskogo-suda" target="_blank">Украина подала еще осенью 2019 года.</a></p>
<p>
После вынесения приговора судом Павии прокурор Андреа Дзанончелли был шокирован решением&nbsp;&mdash; сторона обвинения просила для Маркива 17 лет лишения свободы. А&nbsp;адвокату украинца стало плохо. <a href="//ukraine.fakty.ua/311475-delo-markiva-prokuror-v-shoke-ot-prigovora-advokat-nacgvardejca-zayavil-chto-gotov-emigrirovat-iz-italii" target="_blank">Защита охарактеризовала вердикт суда присяжных как &laquo;политический и&nbsp;вызывающий разочарование в&nbsp;итальянском правосудии&raquo;.</a></p></p>
<span class="statistic3"><span class=stat_text>10</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a> и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="" data-src="//fakty.ua/images/f_mag_gn.svg" class="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="" data-src="//fakty.ua/images/google_news.png" class="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<script>
        var abuseLink = '?widgetName=Articles&actionName=abuse&id=350875&key=a4a30ea8bd13f523a504188414545b8a';
        let count = new XMLHttpRequest();
        count.open('GET', '/count?articleswidget_articleId=350875&articleswidget_articleName=v-italii-nazvali-datu-appelyacii-na-prigovor-nacgvardejcu-markivu&notAjax=1&subdomain=ukraine&s=af8150536cd05c6f507f9680aca828db', true);
        count.send();
    </script>

<div class="manage_panel">
<a href="//ukraine.fakty.ua" class="previous">К содержанию раздела</a> <span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li><span class="icon-print"></span><a href="/print/350875" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#87fea9fdefe6f5eee2e9e8f1c7e1e6ecf3fea9f2e6b8f4f2e5ede2e4f3ba5726560557375605560b5608a7573a5737a756065737573e56055732a7b4b2b7bfb0b2a1e5e8e3febaeff3f3f7f4bda8a8f2ecf5e6eee9e2a9e1e6ecf3fea9f2e6a8b4b2b7bfb0b2" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a></li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://ukraine.fakty.ua/350875" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поделиться</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://ukraine.fakty.ua/350875&amp;text=В Италии назвали дату аппеляции на приговор нацгвардейцу Маркиву" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поделиться</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=В Италии назвали дату аппеляции на приговор нацгвардейцу Маркиву&amp;url=https://ukraine.fakty.ua/350875" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твитнуть</span></div></a></div></li></ul> 
</div>
<div class="clear"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
      {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "https://ukraine.fakty.ua/350875-v-italii-nazvali-datu-appelyacii-na-prigovor-nacgvardejcu-markivu"
  },
  "headline": "В Италии назвали дату аппеляции на приговор нацгвардейцу Маркиву",
  "description": "В&nbsp;2019 году украинца приговорили к&nbsp;24 годам тюрьмы",
  "articleBody": "
 Процесс по&nbsp;оспариванию приговора нацгвардейцу Виталию Маркиву, которого годом ранее суд итальянского города Павия приговорил к&nbsp;24 годам заключения, начнется 29&nbsp;сентября 2020 года.
                            
                            

 Как пишет &laquo;Европейская правда&raquo;, об&nbsp;этом сообщает, ссылаясь на&nbsp;свои источники, журналистка Ольга Токарюк. Виталия Маркива обвинили в&nbsp;смерти фоторепортера Андреа Рокелли, погибшего под обстрелом в&nbsp;районе Славянска в&nbsp;мае 2014 года.

 Отмечается, что предварительно планируются два заседания&nbsp;&mdash; 29&nbsp;сентября и&nbsp;1&nbsp;октября. Дело будет рассматривать суд присяжных в&nbsp;Милане.

 

 Как ранее сообщали &laquo;ФАКТЫ&raquo;, апелляцию на&nbsp;приговор Виталию Маркиву Украина подала еще осенью 2019 года.

 После вынесения приговора судом Павии прокурор Андреа Дзанончелли был шокирован решением&nbsp;&mdash; сторона обвинения просила для Маркива 17 лет лишения свободы. А&nbsp;адвокату украинца стало плохо. Защита охарактеризовала вердикт суда присяжных как &laquo;политический и&nbsp;вызывающий разочарование в&nbsp;итальянском правосудии&raquo;.",
    "image": {
    "@type": "ImageObject",
    "url": "https://fakty.ua/photos2/article/35/8/350875.jpg",
    "width":  1200,
    "height": 900  },
  "author": {
        "@type": "Person",
    "name": "Ирина ГАЛ,&nbsp;&laquo;ФАКТЫ&raquo;"
    
  },
  "datePublished": "2020-07-24T13:35:50+03:00",
  "dateModified": "2020-07-24T13:35:50+03:00",
  "publisher": {
    "@type": "Organization",
    "name": "ФАКТЫ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://fakty.ua/images/f-logo-186X60.png",
      "width": 186,
      "height": 60
    }
  }
}
</script>
</div> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Сейчас читают</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://fakty.ua/350872-mat-troih-detej-messi-blesnula-tochenoj-figuroj-na-morskom-otdyhe-so-zvezdnym-muzhem-foto" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="//fakty.ua/photos2/article/35/8/350872w180zc0.jpg" class="foto_l lazy" alt="Антонелла Рокуццо с детьми Месси" />
</div>
<p>
Мать троих детей Месси блеснула точеной фигурой на морском отдыхе со звездным мужем (фото) </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/350873-yuliya-sanina-stala-uchastnicej-novogo-sezona-tanciv-z-zirkami" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="//fakty.ua/photos2/article/35/8/350873w180zc0.jpg" class="foto_l lazy" alt="Юлия Санина" />
</div>
<p>
Юлия Санина стала участницей нового сезона "Танців з зірками" </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/350757-ruka-polnostyu-onemela-i-povisla-kak-plet-v-kieve-vrachi-spasli-pacienta-s-neobychnoj-infekciej" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="//fakty.ua/photos2/article/35/7/350757w180zc0.jpg" class="foto_l lazy" alt="Врач Владислава Андрющенко" />
</div>
<p>
«Рука полностью онемела и повисла как плеть»: в Киеве врачи спасли пациента с необычной инфекцией </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/350869-dogovorennost-o-prekracshenii-ognya-grozit-ukraine-operaciej-po-prinuzhdeniyu-k-miru" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="//fakty.ua/photos2/article/35/8/350869w180zc0.jpg" class="foto_l lazy" alt="Зеленский " />
</div>
<p>
Договоренность о прекращении огня грозит Украине «операцией по принуждению к миру» </p>
</a>
</div>
</div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->

<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
        var block = d.getElementById('comments_content_block');
        var getCommentsByUrl = function(link) {
            if (!link) {
                link = '/objectcomments?articleswidget_articleId=350875&articleswidget_articleName=v-italii-nazvali-datu-appelyacii-na-prigovor-nacgvardejcu-markivu&notAjax=1&subdomain=ukraine&s=af8150536cd05c6f507f9680aca828db&dontCountRead=1';
            }
            let comments = new XMLHttpRequest();
            comments.open('GET', link, true);
            comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
            comments.send();
            comments.onload = function() {
                if (comments.readyState === 4) {
                    if (comments.status === 200) {
                        block.innerHTML = comments.responseText;
                        let pager = d.querySelector('.pager');
                        if (pager) {
                            pager.addEventListener('click', function(event) {
                                getCommentsByUrl(event.target.href);
                                window.location.hash = 'comments_start';
                                event.preventDefault();
                            });
                        }
                    } else {
                        console.error(comments.statusText);
                    }
                }

                if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
                    sendCommentButton.addEventListener('click', function(event) {
                        event.preventDefault();
                        let send = new XMLHttpRequest(),
                            url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
                            text = 'comment=' + d.getElementById('yr_comment').value;
                        send.open('POST', url, true);
                        send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                        send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
                        send.send(text);
                        send.onload = function() {
                            if (send.response.length > 1) {
                                alert(send.response);
                            }
                            getCommentsByUrl();
                        };

                        return false;
                    });
                }
            };
            comments.onerror = function () {
                console.error(comments.statusText);
            };

        };
        if (!isMobile.matches) {getCommentsByUrl()}
    </script>


<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также </span></div>
<ins id="adsense" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5807169104"></ins>
<!--googleoff: all-->

<div id="pho" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>

<!--googleon: all-->
<script>
let ads=d.getElementById("adsense"),pho=d.getElementById("pho"), Ss=D.getSeconds();
if ((Ss)*2%2 == 0) {
     pho.id="phoenix593006254f32fe3e6846a30c";
     pho.classList.add("informer");
     var site_id = "593005464f32fe3e764d0ea4";
     var widget_id = "593006254f32fe3e6846a30c"
}
else {
    ads.classList.add("adsbygoogle");
};
</script>

<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer" data-url="//yhlgnth.info/Pu.js"></div>
<script> window.RESOURCE_O1B2L3 = 'yhlgnth.info';</script>

<!--googleon: all-->

<!--googleoff: all-->

<div id="rtz" class="MIXADVERT_NET"></div>
<script>
    let elmix=d.getElementById("rtz"), ss=D.getSeconds();
   if (ss*2%2 == 0) {
   elmix.classList.add("r21134");
   }
   else {
    elmix.id="MIXADV_6563";
  }
</script>

<!--googleon: all-->

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">


<div class="banner_p20">
<div class="virus1">
<h2>Коронавирус в Украине</h2>
<h3>(135-й день карантина)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>62823</span></div>
<div class="item-change num-down"><span>+972</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>34886</span></div>
<div class="item-change num-down"><span>+886</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>1571</span></div>
<div class="item-change num-down"><span>+20</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png" alt="карта Украины">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://ukraine.fakty.ua/350456-zelenskij-ne-hochet-ponyat-chto-ego-okruzhenie-neveroyatno-toksichno---valerij-pekar">Зеленский не хочет понять, что его окружение невероятно токсично, — Валерий Пекар</a></p>
<div class="td tddown">
<span class="mydate">
21 июля 2020 </span>
<span class="mytime">
 8:01 </span>
</div>
</li>
<li><p><span>2</span><a href="https://ukraine.fakty.ua/350546-ne-avakov-dolzhen-vyezzhat-na-mesto-terakta-eto-ne-ego-delo---general-milicii-kornienko">«Не Аваков должен выезжать на место теракта, это не его дело», — генерал милиции Корниенко</a></p>
<div class="td tddown">
<span class="mydate">
21 июля 2020 </span>
<span class="mytime">
15:19 </span>
</div>
</li>
<li><p><span>3</span><a href="http://fakty.ua/349993-virusnaya-pnevmoniya-chasto-razvivaetsya-molnienosno---vrach">Чего нельзя делать, если у вас воспаление легких или бронхит</a></p>
<div class="td tddown">
<span class="mydate">
16 июля 2020 </span>
<span class="mytime">
7:28 </span>
</div>
</li>
<li><p><span>4</span><a href="https://ukraine.fakty.ua/350110-kak-ne-platit-shtraf-vypisannyj-sistemoj-avtofiksacii">Как не платить штраф, выписанный системой автофиксации</a></p>
<div class="td tddown">
<span class="mydate">
17 июля 2020 </span>
<span class="mytime">
6:02 </span>
</div>
</li>
<li><p><span>5</span><a href="http://fakty.ua/350446-dazhe-jogoj-s-instruktorom-ya-sejchas-zanimayus-onlajn-yurij-gorbunov">Даже йогой с инструктором я сейчас занимаюсь онлайн, – Юрий Горбунов</a></p>
<div class="td tddown">
<span class="mydate">
20 июля 2020 </span>
<span class="mytime">
16:16 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
<ins id="adsense300X250" class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<!--googleoff: all-->

<div id="mix" class="MIXADVERT_NET"></div>

<!--googleon: all-->
<script>
let el11=d.getElementById("adsense300X250"),el12=d.getElementById("mix");
if (d.getElementById("no_ads")) {el12.id="MIXADV_2278";el11.style.display='none';}
else {(adsbygoogle = window.adsbygoogle || []).push({});};
</script>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> — Знаете, в детстве я боялся темноты. Теперь же, когда вижу свой счет за электроэнергию, я боюсь света!.. </span></p>
</div>
</div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
<div class="weather_widget">
<div id="w_icon">
<img data-src="//fakty.ua/images/weather/icons/d_c1.png" src="" class="lazy">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+20</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>1&nbsp;м/с&nbsp;&nbsp;С-З<br><span>Давление:&nbsp;</span>747&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/weather"><p>Погода в других городах</p></a>
</div>
</div>
<!--googleoff: all-->

<div id="obmen" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<script>
let inf = d.getElementById("obmen");
if (D.getSeconds()%2 == 0) {
inf.id = "M246128ScriptRootC652099";}
else {inf.id = "bn107";}
</script>

<!--googleon: all-->
<div class="banner_p20" style="position: sticky; top:70px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<div id="yw0" class="list-view">
<div class="keys" style="display:none" title="/350875-v-italii-nazvali-datu-appelyacii-na-prigovor-nacgvardejcu-markivu"><span>350875</span><span>350874</span><span>350868</span><span>350866</span><span>350849</span><span>350844</span><span>338011</span></div>
<div class="items">
<li>
<div class="td tddown">
<span class="mydate">24 июля 2020</span>
<span class="mytime">13:35</span>
</div>
<a class="latest" href="https://ukraine.fakty.ua/350875-v-italii-nazvali-datu-appelyacii-na-prigovor-nacgvardejcu-markivu">В Италии назвали дату аппеляции на приговор нацгвардейцу Маркиву</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">24 июля 2020</span>
<span class="mytime">13:10</span>
</div>
<a class="latest" href="https://ukraine.fakty.ua/350874-groza-i-do-30-sinoptik-rasskazala-o-pogode-v-vyhodnye-dni">Гроза и до +30: синоптик рассказала о погоде в выходные дни</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">24 июля 2020</span>
<span class="mytime">12:11</span>
</div>
<a class="latest" href="https://ukraine.fakty.ua/350868-v-seroj-zone-nado-rabotat-boevoj-general-ocenil-perspektivu-novogo-peremiriya-na-donbasse">В серой зоне надо работать: боевой генерал оценил перспективу нового перемирия на Донбассе</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">24 июля 2020</span>
<span class="mytime">11:50</span>
</div>
<a class="latest" href="https://ukraine.fakty.ua/350866-v-minzdrave-rasskazali-neobhodimo-li-sdavat-pcr-testy-pri-poletah-po-ukraine">В Минздраве рассказали, необходимо ли сдавать ПЦР-тесты при полетах по Украине</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">24 июля 2020</span>
<span class="mytime">09:48</span>
</div>
<a class="latest" href="https://ukraine.fakty.ua/350849-ekspert-obyasnil-pochemu-novoe-peremirie-na-donbasse-budet-kratkosrochnym">Эксперт объяснил, почему новое перемирие на Донбассе будет краткосрочным</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">24 июля 2020</span>
<span class="mytime">09:08</span>
</div>
<a class="latest" href="https://ukraine.fakty.ua/350844-za-sutki-ot-koronavirusa-v-ukraine-umerli-20-chelovek">За сутки от коронавируса в Украине умерли 20 человек</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">24 июля 2020</span>
<span class="mytime">09:04</span>
</div>
<a class="latest" href="https://ukraine.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">Коронавирус в Украине: статистика заболеваемости и смертности по областям (обновляется)</a>
</li>
</div>
</div> </ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="bottom_banner"><div class="clear"></div></div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новости</a></p></li>
<li><p><a href="//ukraine.fakty.ua">Украина</a></p></li>
<li><p><a href="//fakty.ua/categories/politics">Политика</a></p></li>
<li><p><a href="//fakty.ua/categories/money">Деньги</a></p></li>
<li><p><a href="//fakty.ua/categories/crime">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/world">Мир</a></p></li>
<li><p><a href="//fakty.ua/categories/health">Здоровье</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="//fakty.ua/categories/sport">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/culture">Культура</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/show-buisness">Шоу-бизнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="//fakty.ua/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/society">Общество</a></p></li>
<li><p><a href="//fakty.ua/categories/society/style">Стиль жизни</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Житейские истории</a></p></li>
<li><p><a href="//fakty.ua/categories/stories">История современности</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/science">Наука и технологии</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/weather">Погода</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакты</a></p></li>
<li><p><a href="//fakty.ua/profile">Профиль пользователя</a></p></li>
<li><p><a href="//fakty.ua/horoscope">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<div class="footer">
<div class="fl_l">
<p>&copy; 1997&mdash;2020 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива", "Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Подписка</a></li>
<li><a href="//fakty.ua/contact">Контакты</a></li>
<li><a href="//fakty.ua/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>

<div class="clear"></div>
</div>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(let f=self;f!==f.parent;f=f.parent)bm.w++;
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!==window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
    bm.v^=window.location.href.length;for(let x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
    let bigmirCode='<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" alt="BigMir counter"></a>';
    d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
    <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" border="0" alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
                            let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r"+
                            escape(document.referrer)+((typeof(screen)==="undefined")?"":
                            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                            "' alt='LiveInternet counter' title='LiveInternet' "+
                            "border='0' width='31' height='31'><\/a>";
                            d.getElementById('counter_2').innerHTML = htmlCode;
                        </script>
</div>
</div>
</div>
</div>
<div id='admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585'></div>

<script>
            if ( (window.innerWidth > 1100 || (window.innerWidth < 640 && window.location.pathname !== '/')) ) {
                let elem = d.createElement('div');
                elem.id = 'mox';
                elem.setAttribute('data-id', '_mwayss-427824823d0cdda0c6cb434482f6336c');
                d.body.appendChild(elem);
            }
    </script>

<!--googleon: all-->
<script type="application/ld+json">
      [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u044b","legalName":"\u041e\u041e\u041e \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0433\u0430\u0437\u0435\u0442\u044b \\\"\u0424\u0430\u043a\u0442\u044b \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/ru.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0443\u043b. \u0411\u043e\u043b\u044c\u0448\u0430\u044f \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u043e\u0432\u0441\u043a\u0430\u044f, 28-\u0431, \u041a\u0438\u0435\u0432, \u0423\u043a\u0440\u0430\u0438\u043d\u0430","addressLocality":"\u041a\u0438\u0435\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'5b7d141a2897cf0c',m:'7d67c7b751ded7af8faa1103817961f2859ebe2a-1595587808-1800-AVu1eIiswGAt5nhbG5aOvq+GW1dfKAfHM9qqxu5N3bEC4qL+XyOfXAGMMNGp7YbLj4CbJug6L57/h+x2+WDbQoJOvSWHaFyzT8G/7gl4/2eQrdREhXai/u2EeLyh2Zun49QLfp+t3E7Bn/tUo9xJaohtn6v3ILhbCKDIG5iw3N9yGIx3MP2NmeePr4riVcr9o9sq7A+6RWG0CvTYwTeU3gQ=',s:[0x01e808d907,0xb373558349],}})();</script></body>
</html>
