<!DOCTYPE html>
<html lang="ru">
<head>
<title>Посол США В ОБСЕ Джеймс Гилмор раскритиковал требование оккупантов снести храм ПЦУ в Крыму - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Посол США прокомментировал решение оккупантов о сносе храма ПЦУ в Евпатории" />
<meta property="twitter:title" content="Посол США прокомментировал решение оккупантов о сносе храма ПЦУ в Евпатории" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Посол считает требования «властей» пренебрежением основными свободами" />
<meta property="twitter:description" content="Посол считает требования «властей» пренебрежением основными свободами" />
<meta property="og:url" content="https://ukraine.fakty.ua/351651-posol-ssha-prokommentiroval-reshenie-okkupantov-o-snose-hrama-pcu-v-evpatorii" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/35/16/351651_fb_035818.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/35/16/351651.jpg" />
<meta name="description" content="Также посол напомнил о нетерпимости России в отношении крымских татар, мусульман и &amp;laquo;Свидетелей Иеговы&amp;raquo; за мирное исповедание своей веры" />
<meta name="keywords" content="новость, Посол, США, прокомментировал, решение, оккупантов, сносе, храма, ПЦУ, Евпатории" />
<link rel="amphtml" href="https://amp.ukraine.fakty.ua/351651-posol-ssha-prokommentiroval-reshenie-okkupantov-o-snose-hrama-pcu-v-evpatorii" />
<link rel="canonical" href="https://ukraine.fakty.ua/351651-posol-ssha-prokommentiroval-reshenie-okkupantov-o-snose-hrama-pcu-v-evpatorii" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin>
<link href="https://cdn.admixer.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://www.google.com" rel="preconnect" crossorigin>
<link href="https://www.google.com.ua" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://cdn.ampproject.org" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://googleads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://inv-nets.admixer.net" rel="preconnect" crossorigin>
<link href="https://inv-nets-eu.admixer.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://partner.googleadservices.com" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://cm.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://cdn.phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://adservice.google.com.ua" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<script>
 let d=document, w=window, D = new Date();
 let isMobile = window.matchMedia("(max-width: 640px)");
 d.addEventListener("DOMContentLoaded", function() {
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 }
 "use strict";
 let lazyImages = [].slice.call(d.querySelectorAll("img.lazy"));
 if ("IntersectionObserver" in window) {
 let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
 entries.forEach(function(entry) {
 if (entry.isIntersecting) {
 let lazyImage = entry.target;
 lazyImage.src = lazyImage.dataset.src;
 lazyImage.classList.remove("lazy");
 lazyImageObserver.unobserve(lazyImage);
 }
 });
 }, {
 rootMargin: "0px 0px 250px 0px"
 });
 lazyImages.forEach(function(lazyImage) {
 lazyImageObserver.observe(lazyImage);
 });
 } else {
 lazyImages.forEach(function(lazyImage) {
 if ( getComputedStyle(lazyImage).display !== "none") {
 lazyImage.src = lazyImage.dataset.src;
 lazyImage.classList.remove("lazy");
 lazyImages = lazyImages.filter(function(image) {
 return image !== lazyImage;
 });
 }
 });
 }
 });
 function getScript(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 </script>
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бизнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<script>
 if (isMobile.matches) {getScript('/js/bundle_mob.js?v=16')} else {getScript('/js/bundle_d.js?v=14')}
 </script>
</head>
<body>
<div class="fon_kartinka">
<div class="page">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua"><img src="//fakty.ua/images/f-logo.svg" height="56" alt="Факты fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.54 / 27.76</span>
<span id="c978">32.29 / 32.87</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Киев:&nbsp;+21</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="//fakty.ua/profile">Профиль</a></li>
<li><a class="register_link" href="//fakty.ua?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2020/3">Архив</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">Поиск</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 </script>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новости</a></li><li><a href=//ukraine.fakty.ua>Украина</a><ul><li><a href=//fakty.ua/categories/politics>Политика</a></li><li><a href=//fakty.ua/categories/money>Деньги</a></li><li><a href=//fakty.ua/categories/crime>Происшествия</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//fakty.ua/categories/world>Мир</a></li><li><a href=//fakty.ua/categories/culture>Культура</a><ul><li><a href=//fakty.ua/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=//fakty.ua/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=//fakty.ua/categories/society>Общество</a><ul><li><a href=//fakty.ua/categories/life-stories>Житейские истории</a></li><li><a href=//fakty.ua/categories/stories>История современности</a></li><li><a href=//fakty.ua/categories/science>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб потребителей</a></li><li><a href=//fakty.ua/categories/society/style>Стиль жизни</a></li></ul></li><li><a href=//fakty.ua/categories/health>Здоровье</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=//fakty.ua/categories/sport>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//fakty.ua/categories/culture/show-buisness>Шоу-бизнес</a></li><li class="hidden"><a href=//fakty.ua/horoscope>Гороскоп</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/72"><nobr>Карантин в Украине</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/79"><nobr>Захват заложников в Луцке</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/65"><nobr>Дело Шеремета</nobr></a></li>
<li><a href="/theme/71"><nobr>Жизнь с онкологией: дневник</nobr></a></li>
<li><a href="/theme/74"><nobr>Мир после пандемии</nobr></a></li>
<li><a href="/theme/78"><nobr>25 лет спустя</nobr></a></li>
<li><a href="/theme/77"><nobr>Потоп в Западной Украине</nobr></a></li>
<li><a href="/theme/76"><nobr>Взрыв в Киеве</nobr></a></li>
<li><a href="/theme/75"><nobr>Протесты в США</nobr></a></li>
<li><a href="/theme/73"><nobr>Что делать на карантине</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="351653">
<span class="time">
04:05 </span>
<a href="https://ukraine.fakty.ua/351653-poltavskij-terrorist-likvidirovan---geracshenko" class="bold">
"Полтавский террорист" ликвидирован, — Геращенко </a>
</li>
<li id="351651">
<span class="time">
03:54 </span>
<a href="https://ukraine.fakty.ua/351651-posol-ssha-prokommentiroval-reshenie-okkupantov-o-snose-hrama-pcu-v-evpatorii">
Посол США прокомментировал решение оккупантов о сносе храма ПЦУ в Евпатории </a>
</li>
<li id="351652">
<span class="time">
03:12 </span>
<a href="https://ukraine.fakty.ua/351652-strelyayucshaya-tishina-v-obse-podschitali-kolichestvo-narushenij-na-donbasse-za-chetyre-dnya-peremiriya">
Стреляющая "тишина": в ОБСЕ подсчитали количество нарушений на Донбассе за четыре дня перемирия </a>
</li>
<li id="351650">
<span class="time">
02:26 </span>
<a href="https://fakty.ua/351650-vzlomali-twitter-maska-gejtsa-i-bajdena-zaderzhana-opasnaya-hakerskaya-gruppirovka">
Взломали Twitter Гейтса, Маска и Байдена: задержаны три молодых, но дерзких хакера </a>
</li>
<li id="351649">
<span class="time">
01:59 </span>
<a href="https://fakty.ua/351649-amerikanskih-voennyh-v-polshe-stanet-bolshe-strany-podpishut-vazhnoe-soglashenie">
Американских военных в Польше станет больше: страны подпишут важное соглашение </a>
</li>
<li id="351648">
<span class="time">
01:24 </span>
<a href="https://fakty.ua/351648-kitaj-zapustil-konkurenta-gps-i-glonass-chto-ob-etom-izvestno">
Китай запустил конкурента GPS и ГЛОНАСС: что об этом известно </a>
</li>
<li id="351647">
<span class="time">
00:49 </span>
<a href="https://fakty.ua/351647-nikto-ne-budet-v-bezopasnosti-v-es-zakupyat-vakcinu-ot-covid-19-dlya-vseh-lyudej">
"Никто не будет в безопасности": в ЕС придумали, как защитить от COVID-19 всех европейцев </a>
</li>
<li id="351646">
<span class="time">
00:25 </span>
<a href="https://ukraine.fakty.ua/351646-pytali-ukraincev-na-donbasse-v-mvd-priveli-veskie-prichiny-dlya-vydachi-vagnerovcev-ukraine">
Пытали украинцев на Донбассе: в МВД привели веские причины для выдачи "вагнеровцев" Украине </a>
</li>
<li id="351645">
<span class="time">
31.07 23:55 </span>
<a href="https://fakty.ua/351645-podlozhili-polsha-obvinyaet-rossiyu-v-krushenii-samoleta-kachinskogo">
Подложили взрывчатку в самолет Качиньского: Польша обвиняет Россию в крушении президентского борта </a>
</li>
<li id="351644">
<span class="time">
31.07 23:30 </span>
<a href="https://ukraine.fakty.ua/351644-camoizolyaciyu-dlya-vozvracshayucshihsya-s-okkupirovannyh-territorij-reshili-ne-otmenyat" class="bold">
Cамоизоляцию для возвращающихся с оккупированных территорий решили не отменять </a>
</li>
<li id="351643">
<span class="time">
31.07 22:52 </span>
<a href="https://ukraine.fakty.ua/351643-popavshij-v-krasnuyu-zonu-karantina-luck-otkazyvaetsya-vvodit-ogranicheniya">
Попавший в «красную» зону карантина Луцк отказывается вводить ограничения </a>
</li>
<li id="351642">
<span class="time">
31.07 22:38 </span>
<a href="https://fakty.ua/351642-zhencshina-izbila-godovaluyu-doch-do-reanimacii-shokiruyucshie-detali-proisshestviya-na-zhitomircshine">
Женщина избила годовалую дочь до реанимации: шокирующие детали происшествия на Житомирщине </a>
</li>
</ul>
<div class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<div class=mycont3>
<span class="fl_l my_rubrika">
<a href="//ukraine.fakty.ua">Украина</a>
</span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Посол США прокомментировал решение оккупантов о сносе храма ПЦУ в Евпатории </h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">01.08.2020</span>
<span id="article_id" style="display:none;">351651</span>
<span class="time">
3:54 </span>
<span class="item__mdash"> — </span>
1 августа 2020</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/35/16/351651w540zc0.jpg?v=044410" alt="Храм ПЦУ в Евпатории" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/61"><span itemprop="name">
Валерий ЛОБОВКО,&nbsp;&laquo;ФАКТЫ&raquo; </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Посол США в&nbsp;ОБСЕ Джеймс Гилмор, <a href="//fakty.ua/346850-ne-spornaya-territoriya-ssha-pripomnili-putinu-ego-slova-ob-ukrainskom-kryme" target="_blank">припомнивший ранее Путину его слова об&nbsp;&laquo;украинском Крыме&raquo;</a>, подверг резкой критике решение российских &laquo;властей&raquo; Крыма о&nbsp;сносе храма Украинской православной церкви в&nbsp;Евпатории.</p><!--googleoff: all-->
<div id="XyDf9OfRw1J7ogo3FdBw" class="blockOfO1b2l3 informer" data-type="0" data-url="//yhlgnth.info/rKoJ.js"></div><script>window.RESOURCE_O1B2L3="yhlgnth.info";</script>
<!--googleon: all-->
<p>
Сделал он&nbsp;это во&nbsp;время выступления в&nbsp;Постоянном совете ОБСЕ в&nbsp;Вене, пишет <a href="//ru.krymr.com/a/arhiepiskop-kliment-o-trebovaniyah-rossiyskih-vlastey-demontirovat-hram-v-evpatorii/30754762.html" target="_blank">&laquo;Крым.Реалии&raquo;.</a></p>
<p>
Гилмор назвал действия &laquo;властей&raquo; &laquo;вопиющем пренебрежением основных свобод&raquo;.</p>
<p>
<em>&laquo;Если архиепископ Климент демонтирует церковь, он&nbsp;может быть привлечен к&nbsp;уголовной ответственности&raquo;,</em>&nbsp;&mdash; отметил посол.</p>
<p>
Он&nbsp;также выразил соболезнования семье крымскотатарского гражданского журналиста Руслана Сулейманова, у&nbsp;которого накануне погиб сын Муса.</p>
<p>
<em>&laquo;Кроме того, мы&nbsp;осуждаем использование Россией обвинений в&nbsp;терроризме и&nbsp;экстремизме против крымских татар, мусульман и&nbsp;&bdquo;Свидетелей Иеговы&ldquo; за&nbsp;мирное исповедание своей веры. Свобода выражения мнений, религии или убеждений, а&nbsp;также мирных собраний&nbsp;&mdash; наказывается, поскольку оккупационные власти усиливают контроль над населением&raquo;,</em>&nbsp;&mdash; добавил Джеймс Гилмор.</p>
<p>
Ранее российская администрация Евпатории обратились в&nbsp;суд, чтобы ПЦУ снесла церковь и&nbsp;освободила территорию, на&nbsp;которой она находится. По&nbsp;словам архиепископа Крымской епархии Православной церкви Украины Климента, строительство было начато еще до&nbsp;2014 года и&nbsp;у&nbsp;ПЦУ есть соответствующие документы на&nbsp;храм.</p><!--googleoff: all--><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div><!--googleon: all-->
<p>
Подконтрольный России Евпаторийский городской суд обязал Православную церковь Украины снести храм в&nbsp;Евпатории. Сторона защиты намеревалась подать заявление о&nbsp;пересмотре решения суда. Архиепископу Крымской епархии ПЦУ Клименту российские судебные приставы вручили постановление о&nbsp;сносе храма в&nbsp;Евпатории.</p>
<p>
Представительство президента Украины в&nbsp;АР Крым, архиепископ Черниговский и&nbsp;Нежинский Евстратий (Зоря), украинский омбудсмен Людмила Денисова осудили решение российского суда в&nbsp;Евпатории.</p>
<p>
24&nbsp;сентября 2019 года в&nbsp;управлении российского Министерства юстиции Крыма третий раз отказали в&nbsp;регистрации украинского православного прихода на&nbsp;полуострове.</p>
<p>
Ранее &laquo;ФАКТЫ&raquo; писали, что <a href="//ukraine.fakty.ua/345523-konflikt-na-vostoke-ukrainy-ne-yavlyaetsya-vnutrennim-posol-ssha-sdelal-vazhnoe-zayavlenie" target="_blank">посол Соединенных Штатов в&nbsp;ОБСЕ Джеймс Гилмор заявил,</a> что его страна поддерживает позицию Украины относительно агрессии&nbsp;РФ на&nbsp;востоке нашей страны. Гилмор подтвердил, что руководство России разжигает этот конфликт, угрожая жизни местного населения и&nbsp;разрушая критически важную инфраструктуру. При этом он&nbsp;отметил стремление &laquo;авторитарной России&raquo; &laquo;к&nbsp;господству над своими соседями&raquo;.</p></p>
<span class="statistic3"><span class=stat_text>33</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a> и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="" data-src="//fakty.ua/images/f_mag_gn.svg" class="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="" data-src="//fakty.ua/images/google_news.png" class="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=351651&key=38e315939def1edfeb8e2252dcb6423c';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=351651&articleswidget_articleName=posol-ssha-prokommentiroval-reshenie-okkupantov-o-snose-hrama-pcu-v-evpatorii&notAjax=1&subdomain=ukraine&s=8488090fc51bd4ee72a2706ee7db298c', true);
 count.send();
 </script>
<div class="manage_panel">
<a href="//ukraine.fakty.ua" class="previous">К содержанию раздела</a> <span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li><span class="icon-print"></span><a href="/print/351651" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#522b7c283a33203b373c3d2412343339262b7c27336d212730383731266f82f383d082e283d083de83dd7282ef82e27283d382e282eb83d082e77261676364676374303d362b6f3a26262221687d7d273920333b3c377c343339262b7c27337d616763646763" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a></li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://ukraine.fakty.ua/351651-posol-ssha-prokommentiroval-reshenie-okkupantov-o-snose-hrama-pcu-v-evpatorii" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поделиться</span></div></a></div><div id="fb_share_count">0</div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://ukraine.fakty.ua/351651-posol-ssha-prokommentiroval-reshenie-okkupantov-o-snose-hrama-pcu-v-evpatorii&amp;text=Посол США прокомментировал решение оккупантов о сносе храма ПЦУ в Евпатории" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поделиться</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Посол США прокомментировал решение оккупантов о сносе храма ПЦУ в Евпатории&amp;url=https://ukraine.fakty.ua/351651-posol-ssha-prokommentiroval-reshenie-okkupantov-o-snose-hrama-pcu-v-evpatorii" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твитнуть</span></div></a></div></li></ul>
</div>
<div class="clear"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://ukraine.fakty.ua/351651-posol-ssha-prokommentiroval-reshenie-okkupantov-o-snose-hrama-pcu-v-evpatorii"
 },
 "headline": "Посол США прокомментировал решение оккупантов о сносе храма ПЦУ в Евпатории",
 "description": "Посол считает требования &laquo;властей&raquo; пренебрежением основными свободами",
 "articleBody": "
 Посол США в&nbsp;ОБСЕ Джеймс Гилмор, припомнивший ранее Путину его слова об&nbsp;&laquo;украинском Крыме&raquo;, подверг резкой критике решение российских &laquo;властей&raquo; Крыма о&nbsp;сносе храма Украинской православной церкви в&nbsp;Евпатории.
 Сделал он&nbsp;это во&nbsp;время выступления в&nbsp;Постоянном совете ОБСЕ в&nbsp;Вене, пишет &laquo;Крым.Реалии&raquo;.
 Гилмор назвал действия &laquo;властей&raquo; &laquo;вопиющем пренебрежением основных свобод&raquo;.
 &laquo;Если архиепископ Климент демонтирует церковь, он&nbsp;может быть привлечен к&nbsp;уголовной ответственности&raquo;,&nbsp;&mdash; отметил посол.
 Он&nbsp;также выразил соболезнования семье крымскотатарского гражданского журналиста Руслана Сулейманова, у&nbsp;которого накануне погиб сын Муса.
 &laquo;Кроме того, мы&nbsp;осуждаем использование Россией обвинений в&nbsp;терроризме и&nbsp;экстремизме против крымских татар, мусульман и&nbsp;&bdquo;Свидетелей Иеговы&ldquo; за&nbsp;мирное исповедание своей веры. Свобода выражения мнений, религии или убеждений, а&nbsp;также мирных собраний&nbsp;&mdash; наказывается, поскольку оккупационные власти усиливают контроль над населением&raquo;,&nbsp;&mdash; добавил Джеймс Гилмор.
 Ранее российская администрация Евпатории обратились в&nbsp;суд, чтобы ПЦУ снесла церковь и&nbsp;освободила территорию, на&nbsp;которой она находится. По&nbsp;словам архиепископа Крымской епархии Православной церкви Украины Климента, строительство было начато еще до&nbsp;2014 года и&nbsp;у&nbsp;ПЦУ есть соответствующие документы на&nbsp;храм.
 Подконтрольный России Евпаторийский городской суд обязал Православную церковь Украины снести храм в&nbsp;Евпатории. Сторона защиты намеревалась подать заявление о&nbsp;пересмотре решения суда. Архиепископу Крымской епархии ПЦУ Клименту российские судебные приставы вручили постановление о&nbsp;сносе храма в&nbsp;Евпатории.
 Представительство президента Украины в&nbsp;АР Крым, архиепископ Черниговский и&nbsp;Нежинский Евстратий (Зоря), украинский омбудсмен Людмила Денисова осудили решение российского суда в&nbsp;Евпатории.
 24&nbsp;сентября 2019 года в&nbsp;управлении российского Министерства юстиции Крыма третий раз отказали в&nbsp;регистрации украинского православного прихода на&nbsp;полуострове.
 Ранее &laquo;ФАКТЫ&raquo; писали, что посол Соединенных Штатов в&nbsp;ОБСЕ Джеймс Гилмор заявил, что его страна поддерживает позицию Украины относительно агрессии&nbsp;РФ на&nbsp;востоке нашей страны. Гилмор подтвердил, что руководство России разжигает этот конфликт, угрожая жизни местного населения и&nbsp;разрушая критически важную инфраструктуру. При этом он&nbsp;отметил стремление &laquo;авторитарной России&raquo; &laquo;к&nbsp;господству над своими соседями&raquo;.",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/35/16/351651.jpg",
 "width": 1200,
 "height": 900 },
 "author": {
 "@type": "Person",
 "name": "Валерий ЛОБОВКО,&nbsp;&laquo;ФАКТЫ&raquo;"
 },
 "datePublished": "2020-08-01T03:57:47+03:00",
 "dateModified": "2020-08-01T03:57:47+03:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТЫ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
</script>
</div> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Сейчас читают</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://fakty.ua/349753-poyavilas-informaciya-o-sostoyanii-malchika-kotoromu-udalos-vyzhit-v-strashnoj-avarii-pod-kievom" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="//fakty.ua/photos2/article/34/97/349753w180zc0.jpg" class="foto_l lazy" alt="ДТП в Козине" />
</div>
<p>
Появилась информация о состоянии мальчика, которому удалось выжить в страшной аварии под Киевом </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukraine.fakty.ua/351653-poltavskij-terrorist-likvidirovan---geracshenko" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="//fakty.ua/photos2/article/35/16/351653w180zc0.jpg" class="foto_l lazy" alt="Спецназ КОРД" />
</div>
<p>
"Полтавский террорист" ликвидирован, — Геращенко </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/349018-budet-srok-sobchak-rasskazala-o-pozicii-kremlya-po-delu-efremova" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="//fakty.ua/photos2/article/34/90/349018w180zc0.jpg" class="foto_l lazy" alt="Ефремов Михаил" />
</div>
<p>
Будет срок: Собчак рассказала о позиции Кремля по делу Ефремова </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/351645-podlozhili-polsha-obvinyaet-rossiyu-v-krushenii-samoleta-kachinskogo" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="//fakty.ua/photos2/article/35/16/351645w180zc0.jpg" class="foto_l lazy" alt="Смоленская трагедия" />
</div>
<p>
Подложили взрывчатку в самолет Качиньского: Польша обвиняет Россию в крушении президентского борта </p>
</a>
</div>
</div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 var block = d.getElementById('comments_content_block');
 var getCommentsByUrl = function(link) {
 if (!link) {
 link = '/objectcomments?articleswidget_articleId=351651&articleswidget_articleName=posol-ssha-prokommentiroval-reshenie-okkupantov-o-snose-hrama-pcu-v-evpatorii&notAjax=1&subdomain=ukraine&s=8488090fc51bd4ee72a2706ee7db298c&dontCountRead=1';
 }
 let comments = new XMLHttpRequest();
 comments.open('GET', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function() {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function(event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function(event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
 text = 'comment=' + d.getElementById('yr_comment').value;
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function() {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {getCommentsByUrl()}
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также </span></div>
<ins id="adsense" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5807169104"></ins>
<!--googleoff: all-->

<div id="pho" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>

<!--googleon: all-->
<script>
let ads=d.getElementById("adsense"),pho=d.getElementById("pho"), Ss=D.getSeconds();
if ((Ss)*2%2 == 0) {
 pho.id="phoenix593006254f32fe3e6846a30c";
 pho.classList.add("informer");
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
}
else {
 ads.classList.add("adsbygoogle");
};
</script>

<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer" data-url="//yhlgnth.info/Pu.js"></div>
<script> window.RESOURCE_O1B2L3 = 'yhlgnth.info';</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="rtz" class="MIXADVERT_NET"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss*2%2 == 0) {
 elmix.classList.add("r21134");
 }
 else {
 elmix.id="MIXADV_6563";
 }
</script>

<!--googleon: all-->
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="virus1">
<h2>Коронавирус в Украине</h2>
<h3>(143-й день карантина)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>69884</span></div>
<div class="item-change num-down"><span>+1090</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>38752</span></div>
<div class="item-change num-down"><span>+598</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>1693</span></div>
<div class="item-change num-down"><span>+20</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png" alt="карта Украины">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://fakty.ua/350732-v-portugalii-sotrudniki-migracionnoj-sluzhby-ubili-ukrainca-shokiruyucshie-podrobnosti-tragedii">В Португалии сотрудники миграционной службы убили украинца: шокирующие подробности трагедии</a></p>
<div class="td tddown">
<span class="mydate">
24 июля 2020 </span>
<span class="mytime">
10:01 </span>
</div>
</li>
<li><p><span>2</span><a href="https://ukraine.fakty.ua/350887-zachem-kremlyu-vynuzhdennye-pereselency-v-ordo-kirill-sazonov-o-novom-zakone-boevikov">Зачем Кремлю «вынужденные переселенцы» в ОРДО: Кирилл Сазонов о новом «законе» боевиков</a></p>
<div class="td tddown">
<span class="mydate">
24 июля 2020 </span>
<span class="mytime">
19:57 </span>
</div>
</li>
<li><p><span>3</span><a href="https://fakty.ua/350798-ruki-stali-kak-u-stroitelya-kievlyanka-naladila-biznes-po-sozdaniyu-izyacshnyh-golovnyh-uborov-foto">«Руки стали, как у строителя»: киевлянка наладила бизнес по созданию изящных головных уборов <span class="icon-camera"></span> </a></p>
<div class="td tddown">
<span class="mydate">
26 июля 2020 </span>
<span class="mytime">
8:05 </span>
</div>
</li>
<li><p><span>4</span><a href="https://ukraine.fakty.ua/350959-esli-vy-zalozhnik-ne-nuzhno-pytatsya-pomoch-specnazu-likvidirovat-terroristov---peregovorcshik-vadim-rahlis">Если вы заложник, не нужно пытаться помочь спецназу ликвидировать террористов, — переговорщик Вадим Рахлис</a></p>
<div class="td tddown">
<span class="mydate">
25 июля 2020 </span>
<span class="mytime">
16:45 </span>
</div>
</li>
<li><p><span>5</span><a href="https://fakty.ua/350789-nadezhda-mejher-ya-ponimala-chto-iz-za-slishkom-bolshoj-grudi-balerina-iz-menya-ne-poluchitsya">Надежда Мейхер: «Я понимала, что из-за слишком большой груди балерина из меня не получится»</a></p>
<div class="td tddown">
<span class="mydate">
25 июля 2020 </span>
<span class="mytime">
13:02 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
<ins id="adsense300X250" class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<!--googleoff: all-->

<div id="mix" class="MIXADVERT_NET"></div>

<!--googleon: all-->
<script>
let el11=d.getElementById("adsense300X250"),el12=d.getElementById("mix");
if (d.getElementById("no_ads")) {el12.id="MIXADV_2278";el11.style.display='none';}
else {(adsbygoogle = window.adsbygoogle || []).push({});};
</script>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Женщинам очень легко снимать стресс на кухне. Например, достала индюка или петуха, назвала его Петей или Ваней, отрезала все, что захотела — и медленно-медленно опустила в кипяток... </span></p>
</div>
</div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
<div class="weather_widget">
<div id="w_icon">
<img data-src="//fakty.ua/images/weather/icons/c3.png" src="" class="lazy">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+21</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>1&nbsp;м/с&nbsp;&nbsp;С<br><span>Давление:&nbsp;</span>746&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/weather"><p>Погода в других городах</p></a>
</div>
</div>
<!--googleoff: all-->

<div id="obmen" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<script>
let inf = d.getElementById("obmen");
if (D.getSeconds()%2 == 0) {
inf.id = "M246128ScriptRootC652099";}
else {inf.id = "bn107";}
</script>

<!--googleon: all-->
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">1 августа 2020</span>
<span class="mytime">04:05</span>
</div>
<a class="latest" href="https://ukraine.fakty.ua/351653-poltavskij-terrorist-likvidirovan---geracshenko">"Полтавский террорист" ликвидирован, — Геращенко</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">1 августа 2020</span>
<span class="mytime">03:12</span>
</div>
<a class="latest" href="https://ukraine.fakty.ua/351652-strelyayucshaya-tishina-v-obse-podschitali-kolichestvo-narushenij-na-donbasse-za-chetyre-dnya-peremiriya">Стреляющая "тишина": в ОБСЕ подсчитали количество нарушений на Донбассе за четыре дня перемирия</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">1 августа 2020</span>
<span class="mytime">00:25</span>
</div>
<a class="latest" href="https://ukraine.fakty.ua/351646-pytali-ukraincev-na-donbasse-v-mvd-priveli-veskie-prichiny-dlya-vydachi-vagnerovcev-ukraine">Пытали украинцев на Донбассе: в МВД привели веские причины для выдачи "вагнеровцев" Украине</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">31 июля 2020</span>
<span class="mytime">23:30</span>
</div>
<a class="latest" href="https://ukraine.fakty.ua/351644-camoizolyaciyu-dlya-vozvracshayucshihsya-s-okkupirovannyh-territorij-reshili-ne-otmenyat">Cамоизоляцию для возвращающихся с оккупированных территорий решили не отменять</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">31 июля 2020</span>
<span class="mytime">22:52</span>
</div>
<a class="latest" href="https://ukraine.fakty.ua/351643-popavshij-v-krasnuyu-zonu-karantina-luck-otkazyvaetsya-vvodit-ogranicheniya">Попавший в «красную» зону карантина Луцк отказывается вводить ограничения</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="bottom_banner"><div class="clear"></div></div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новости</a></p></li>
<li><p><a href="//ukraine.fakty.ua">Украина</a></p></li>
<li><p><a href="//fakty.ua/categories/politics">Политика</a></p></li>
<li><p><a href="//fakty.ua/categories/money">Деньги</a></p></li>
<li><p><a href="//fakty.ua/categories/crime">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/world">Мир</a></p></li>
<li><p><a href="//fakty.ua/categories/health">Здоровье</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="//fakty.ua/categories/sport">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/culture">Культура</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/show-buisness">Шоу-бизнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="//fakty.ua/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/society">Общество</a></p></li>
<li><p><a href="//fakty.ua/categories/society/style">Стиль жизни</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Житейские истории</a></p></li>
<li><p><a href="//fakty.ua/categories/stories">История современности</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/science">Наука и технологии</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/weather">Погода</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакты</a></p></li>
<li><p><a href="//fakty.ua/profile">Профиль пользователя</a></p></li>
<li><p><a href="//fakty.ua/horoscope">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<div class="footer">
<div class="fl_l">
<p>&copy; 1997&mdash;2020 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива", "Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Подписка</a></li>
<li><a href="//fakty.ua/contact">Контакты</a></li>
<li><a href="//fakty.ua/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</div>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
 for(let f=self;f!==f.parent;f=f.parent)bm.w++;
 try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
 r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!==window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
 bm.v^=window.location.href.length;for(let x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
 let bigmirCode='<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" border="0" alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r"+
 escape(document.referrer)+((typeof(screen)==="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
 "' alt='LiveInternet counter' title='LiveInternet' "+
 "border='0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
</div>
<div id='admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585'></div>

<script>
 if ( (window.innerWidth > 1100 || (window.innerWidth < 640 && window.location.pathname !== '/')) ) {
 let elem = d.createElement('div');
 elem.id = 'mox';
 elem.setAttribute('data-id', '_mwayss-427824823d0cdda0c6cb434482f6336c');
 d.body.appendChild(elem);
 }
 </script>

<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u044b","legalName":"\u041e\u041e\u041e \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0433\u0430\u0437\u0435\u0442\u044b \\\"\u0424\u0430\u043a\u0442\u044b \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/ru.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0443\u043b. \u0411\u043e\u043b\u044c\u0448\u0430\u044f \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u043e\u0432\u0441\u043a\u0430\u044f, 28-\u0431, \u041a\u0438\u0435\u0432, \u0423\u043a\u0440\u0430\u0438\u043d\u0430","addressLocality":"\u041a\u0438\u0435\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
