<!DOCTYPE html>
<html lang="ru">
<head>
<title>Семьи погибших на Донбассе добровольцев будут получать адресную помощь, &mdash; решение Кабмина - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Семьи погибших на Донбассе добровольцев будут получать адресную помощь, — решение Кабмина" />
<meta property="twitter:title" content="Семьи погибших на Донбассе добровольцев будут получать адресную помощь, — решение Кабмина" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Выплаты адресной помощи будут в пределах максимального размера пенсии" />
<meta property="twitter:description" content="Выплаты адресной помощи будут в пределах максимального размера пенсии" />
<meta property="og:url" content="https://ukraine.fakty.ua/359338-semi-pogibshih-na-donbasse-dobrovolcev-budut-poluchat-adresnuyu-pomocsh---reshenie-kabmina" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/35/93/359338_fb_175106.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/35/93/359338.jpg" />
<meta name="description" content="Выплаты адресной помощи будут в&amp;nbsp;пределах максимального размера пенсии" />
<meta name="keywords" content="Семьи, погибших, Донбассе, добровольцев, будут, получать, адресную, помощь, решение, Кабмина" />
<link rel="amphtml" href="https://amp.ukraine.fakty.ua/359338-semi-pogibshih-na-donbasse-dobrovolcev-budut-poluchat-adresnuyu-pomocsh---reshenie-kabmina" />
<link rel="canonical" href="https://ukraine.fakty.ua/359338-semi-pogibshih-na-donbasse-dobrovolcev-budut-poluchat-adresnuyu-pomocsh---reshenie-kabmina" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin>
<link href="https://cdn.admixer.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://www.google.com" rel="preconnect" crossorigin>
<link href="https://www.google.com.ua" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://cdn.ampproject.org" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://googleads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://inv-nets.admixer.net" rel="preconnect" crossorigin>
<link href="https://inv-nets-eu.admixer.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://partner.googleadservices.com" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://cm.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://cdn.phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://adservice.google.com.ua" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<script>
 let d = document, w = window, D = new Date();
 let isMobile = window.matchMedia("(max-width: 640px)");
 d.addEventListener("DOMContentLoaded", function () {
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 }
 });
 function getScript(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 getScript('/js/bundle-mob.js?v=11')
 } else {
 getScript('/js/bundle_d.js?v=7')
 }
 </script>
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бизнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua"><img src="//fakty.ua/images/f-logo.svg" height="56" alt="Факты fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">28.31 / 28.51</span>
<span id="c978">33.16 / 33.55</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Киев:&nbsp;+8</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li>
<a href="//fakty.ua/profile">Профиль</a>
</li>
<li><a class="register_link" href="//fakty.ua?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2020/3">Архив</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">Поиск</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новости</a></li><li><a href=//ukraine.fakty.ua>Украина</a><ul><li><a href=//fakty.ua/categories/politics>Политика</a></li><li><a href=//fakty.ua/categories/money>Деньги</a></li><li><a href=//crime.fakty.ua>Происшествия</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Мир</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=//fakty.ua/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Общество</a><ul><li><a href=//fakty.ua/categories/life-stories>Житейские истории</a></li><li><a href=//fakty.ua/categories/stories>История современности</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб потребителей</a></li><li><a href=//style.fakty.ua>Стиль жизни</a></li></ul></li><li><a href=//health.fakty.ua>Здоровье</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бизнес</a></li><li class="hidden"><a href=//fakty.ua/horoscope>Гороскоп</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="/theme/72"><nobr>Карантин в Украине</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/74"><nobr>Мир после пандемии</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/80"><nobr>Протесты в Беларуси</nobr></a></li>
<li><a href="/theme/81"><nobr>Авиакатастрофа в Чугуеве</nobr></a></li>
<li><a href="/theme/78"><nobr>25 лет спустя</nobr></a></li>
<li><a href="/theme/65"><nobr>Дело Шеремета</nobr></a></li>
<li><a href="/theme/71"><nobr>Жизнь с онкологией: дневник</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="359342">
<span class="time">
18:26 </span>
<a href="https://showbiz.fakty.ua/359342-s-nozhom-v-golove-potap-i-nastya-kamenskih-popugali-poklonnikov-krovavym-video-k-hellouinu">
С ножом в голове: Потап и Настя Каменских попугали поклонников кровавым видео к Хэллоуину </a>
</li>
<li id="359341">
<span class="time">
18:15 </span>
<a href="https://ukraine.fakty.ua/359341-kravchuk-naznachil-arestovicha-spikerom-ukrainskoj-delegacii-v-tkg">
Кравчук назначил Арестовича спикером украинской делегации в ТКГ </a>
</li>
<li id="359340">
<span class="time">
17:59 </span>
<a href="https://showbiz.fakty.ua/359340-dzhamala-rezko-pomenyala-imidzh-reakciya-poklonnikov">
Джамала резко поменяла имидж: реакция поклонников </a>
</li>
<li id="359338">
<span class="time">
17:51 </span>
<a href="https://ukraine.fakty.ua/359338-semi-pogibshih-na-donbasse-dobrovolcev-budut-poluchat-adresnuyu-pomocsh---reshenie-kabmina">
Семьи погибших на Донбассе добровольцев будут получать адресную помощь, — решение Кабмина </a>
</li>
<li id="359336">
<span class="time">
17:16 </span>
<a href="https://society.fakty.ua/359336-bez-maski-na-vyhod-policiya-ustroila-massovye-proverki-passazhirov-v-harkovskom-metro">
"Без маски? На выход!": полиция устроила массовые проверки пассажиров в харьковском метро </a>
</li>
<li id="359335">
<span class="time">
17:11 </span>
<a href="https://fakty.ua/359335-lubkivskij-otkazalsya-ot-posta-spikera-ukrainskoj-delegacii-v-tkg">
Лубкивский отказался от поста спикера украинской делегации в ТКГ </a>
</li>
<li id="359334">
<span class="time">
16:55 </span>
<a href="https://crime.fakty.ua/359334-zaderzhan-partizan-pustivshij-pod-otkos-poezd-v-krivom-roge">
Задержан "партизан", пустивший под откос поезд в Кривом Роге </a>
</li>
<li id="359332">
<span class="time">
16:53 </span>
<a href="https://society.fakty.ua/359332-hellouin-v-botsadu-i-vystavka-yaponskogo-iskusstva-bonsaj-kuda-pojti-v-kieve-v-vyhodnye">
Хеллоуин в ботсаду и выставка японского искусства «Бонсай»: куда пойти в Киеве в выходные </a>
</li>
<li id="359333">
<span class="time">
16:53 </span>
<a href="https://ukraine.fakty.ua/359333-kabmin-poruchil-policii-nachat-ohotu-na-nezaregistrirovannye-evroblyahi">
Кабмин поручил полиции начать охоту на незарегистрированные "евробляхи" </a>
</li>
<li id="359331">
<span class="time">
16:41 </span>
<a href="https://showbiz.fakty.ua/359331-rasplakavshayasya-iz-za-uslovij-prozhivaniya-uchastnica-shou-minyayu-zhinku-razozlila-zrite-lej">
Расплакавшаяся из-за условий проживания участница шоу «Міняю жінку» разозлила зрителей </a>
</li>
<li id="359330">
<span class="time">
16:20 </span>
<a href="https://ukraine.fakty.ua/359330-klichko-ne-chuvstvuet-zapahi-i-pet-vitaminy">
Кличко не чувствует запахи и пьет витамины </a>
</li>
<li id="359329">
<span class="time">
16:17 </span>
<a href="https://fakty.ua/359329-kabmin-lishil-zhumadilova-vozmozhnosti-zatyagivat-provedenie-zakupok-v-medicinskoj-sfere---smi">
Кабмин лишил Жумадилова возможности затягивать проведение закупок в медицинской сфере, — СМИ </a>
</li>
</ul>
<div class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_l my_rubrika">
<a href="//ukraine.fakty.ua">Украина</a> </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Семьи погибших на Донбассе добровольцев будут получать адресную помощь, — решение Кабмина</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">28.10.2020</span>
<span id="article_id" style="display:none;">359338</span>
<span id="cat_id" style="display:none;">1</span>
<span class="time">
17:51 </span>
<span class="item__mdash"> — </span>
28 октября 2020</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/35/93/359338w540zc0wm1.jpg?v=183224" alt="Деньги" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/59"><span itemprop="name">
Сергей ГОРЕЛОВ,&nbsp;&laquo;ФАКТЫ&raquo; </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
В&nbsp;среду, 28&nbsp;октября, Правительства Украины приняло решение о&nbsp;предоставлении адресной помощи членам семей погибших на&nbsp;Востоке Украины добровольцев. Об&nbsp;этом сообщает <a href="//www.msp.gov.ua/news/19216.html" target="_blank" rel="nofollow">пресс-служба Минсоцполитики</a>.</p>
<p>
Помощь будет предоставляться к&nbsp;социальным выплатам (пенсии или пособию) из&nbsp;расчета, что размер выплат одному члену семьи должен составлять не&nbsp;менее 7&thinsp;800 грн, а&nbsp;на&nbsp;двух и&nbsp;более членов семьи&nbsp;&mdash; не&nbsp;менее 6&thinsp;100 гривен каждому.</p>
<p>
Выплаты адресной помощи предусматриваются в&nbsp;пределах максимального размера пенсии: 17&thinsp;120 грн до&nbsp;01.12.2020, <nobr>а с 01.12.2020</nobr>&nbsp;&mdash; 17&thinsp;690&nbsp;грн.</p>
<p>
В&nbsp;ноябре адресная помощь будет оказана с&nbsp;доплатой с&nbsp;августа 2020 года&nbsp;&mdash; по&nbsp;постановлению Кабмина &laquo;О&nbsp;дополнительной социальной защите отдельных категорий лиц&raquo;.</p>
<p>
Напомним, Зеленский рассказал, из-за чего возникла проблема с <a href="//ukraine.fakty.ua/352094-u-zelenskogo-zayavili-o-reshenii-problemy-mizernyh-pensij-roditelyam-i-semyam-pogibshih-na-donbasse-bojcov" target="_blank">выплатами адресной помощи членам семей погибших добровольцев</a>.</p><!--googleoff: all--><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div><!--googleon: all-->
<p>
<em>Фото Сергея ТУШИНСКОГО, &laquo;ФАКТЫ&raquo;</em></p></p>
<span class="statistic3"><span class=stat_text>69</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//ukraine.fakty.ua" class="previous">К содержанию раздела</a>
<span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li><span class="icon-print"></span><a href="/print/359338" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#28495b434d4c415c475a684e49435c51065d49175b5d4a424d4b5c15f889f9aaf898f9aaf9a4f9a708f895f89808f9a9f898f891f9aaf89d081b1d111b1b100e4a474c5115405c5c585b1207075d435a4941464d064e49435c51065d49071b1d111b1b10" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://ukraine.fakty.ua/359338-semi-pogibshih-na-donbasse-dobrovolcev-budut-poluchat-adresnuyu-pomocsh---reshenie-kabmina" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поделиться</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://ukraine.fakty.ua/359338-semi-pogibshih-na-donbasse-dobrovolcev-budut-poluchat-adresnuyu-pomocsh---reshenie-kabmina&amp;text=Семьи погибших на Донбассе добровольцев будут получать адресную помощь, &mdash; решение Кабмина" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поделиться</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Семьи погибших на Донбассе добровольцев будут получать адресную помощь, &mdash; решение Кабмина&amp;url=https://ukraine.fakty.ua/359338-semi-pogibshih-na-donbasse-dobrovolcev-budut-poluchat-adresnuyu-pomocsh---reshenie-kabmina" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твитнуть</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=359338&key=ab69e297dde835a92d849f10ba8bb8c6';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=359338&articleswidget_articleName=semi-pogibshih-na-donbasse-dobrovolcev-budut-poluchat-adresnuyu-pomocsh---reshenie-kabmina&notAjax=1&subdomain=ukraine&s=3de27c1168f77c1211571232c59fe191', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 d.getElementById('fb_share_count').innerText = count.responseText;
 d.getElementById('fb_share_count').style.border = "1px solid";
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://ukraine.fakty.ua/359338-semi-pogibshih-na-donbasse-dobrovolcev-budut-poluchat-adresnuyu-pomocsh---reshenie-kabmina"
 },
 "headline": "Семьи погибших на Донбассе добровольцев будут получать адресную помощь, — решение Кабмина",
 "description": "Выплаты адресной помощи будут в&nbsp;пределах максимального размера пенсии",
 "articleBody": "
 В&nbsp;среду, 28&nbsp;октября, Правительства Украины приняло решение о&nbsp;предоставлении адресной помощи членам семей погибших на&nbsp;Востоке Украины добровольцев. Об&nbsp;этом сообщает пресс-служба Минсоцполитики.
 Помощь будет предоставляться к&nbsp;социальным выплатам (пенсии или пособию) из&nbsp;расчета, что размер выплат одному члену семьи должен составлять не&nbsp;менее 7&thinsp;800 грн, а&nbsp;на&nbsp;двух и&nbsp;более членов семьи&nbsp;&mdash; не&nbsp;менее 6&thinsp;100 гривен каждому.
 Выплаты адресной помощи предусматриваются в&nbsp;пределах максимального размера пенсии: 17&thinsp;120 грн до&nbsp;01.12.2020, а с 01.12.2020&nbsp;&mdash; 17&thinsp;690&nbsp;грн.
 В&nbsp;ноябре адресная помощь будет оказана с&nbsp;доплатой с&nbsp;августа 2020 года&nbsp;&mdash; по&nbsp;постановлению Кабмина &laquo;О&nbsp;дополнительной социальной защите отдельных категорий лиц&raquo;.
 Напомним, Зеленский рассказал, из-за чего возникла проблема с выплатами адресной помощи членам семей погибших добровольцев.
 Фото Сергея ТУШИНСКОГО, &laquo;ФАКТЫ&raquo;",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/35/93/359338.jpg",
 "width": 1200,
 "height": 900 },
 "author": {
 "@type": "Person",
 "name": "Сергей ГОРЕЛОВ,&nbsp;&laquo;ФАКТЫ&raquo;"
 },
 "datePublished": "2020-10-28T17:51:05+02:00",
 "dateModified": "2020-10-28T17:51:05+02:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТЫ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
 </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><a href="">Сейчас читают</a></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://ukraine.fakty.ua/359275-zavtra-eto-vopros-zhena-kernesa-opublikovala-foto-iz-berlina" class="tit">
<div class="cont">
<img width="180" height="135" src="//fakty.ua/photos2/article/35/92/359275w180zc0.jpg" class="foto_l" loading="lazy" alt="оксана гайсинская" />
</div>
<p>
«Завтра – это вопрос?» Жена Кернеса опубликовала фото из Берлина </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/359296-preobrazivshayasya-natasha-koroleva-obrugala-kritikov-ee-vneshnosti" class="tit">
<div class="cont">
<img width="180" height="134" src="//fakty.ua/photos2/article/35/92/359296w180zc0.jpg" class="foto_l" loading="lazy" alt="Наташа Королева" />
</div>
<p>
Преобразившаяся Наташа Королева обругала критиков ее внешности </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukraine.fakty.ua/359341-kravchuk-naznachil-arestovicha-spikerom-ukrainskoj-delegacii-v-tkg" class="tit">
<div class="cont">
<img width="180" height="135" src="//fakty.ua/photos2/article/35/93/359341w180zc0.jpg" class="foto_l" loading="lazy" alt="Алексей Арестович и Леонид Кравчук" />
</div>
<p>
Кравчук назначил Арестовича спикером украинской делегации в ТКГ </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/359331-rasplakavshayasya-iz-za-uslovij-prozhivaniya-uchastnica-shou-minyayu-zhinku-razozlila-zrite-lej" class="tit">
<div class="cont">
<img width="180" height="135" src="//fakty.ua/photos2/article/35/93/359331w180zc0.jpg" class="foto_l" loading="lazy" alt="Міняю жінку&amp;nbsp;— логотип" />
</div>
<p>
Расплакавшаяся из-за условий проживания участница шоу «Міняю жінку» разозлила зрителей </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hidden mobilev">
<svg width="90%" height="70%" viewBox="0 0 2 2" preserveAspectRatio="none">
<polygon fill="white" points="0,0 2,0 1,2" />
</svg>
<svg width="90%" height="40%" viewBox="0 0 2 2" preserveAspectRatio="none">
<polygon fill="#2e6f6f" points="0,0 2,0 1,2" />
</svg>
<div class="txt">
Следующий материал
</div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 var block = d.getElementById('comments_content_block');
 var getCommentsByUrl = function(link) {
 if (!link) {
 link = '/objectcomments?articleswidget_articleId=359338&articleswidget_articleName=semi-pogibshih-na-donbasse-dobrovolcev-budut-poluchat-adresnuyu-pomocsh---reshenie-kabmina&notAjax=1&subdomain=ukraine&s=3de27c1168f77c1211571232c59fe191&dontCountRead=1';
 }
 let comments = new XMLHttpRequest();
 comments.open('GET', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function() {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function(event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function(event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
 text = 'comment=' + d.getElementById('yr_comment').value;
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function() {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {getCommentsByUrl()}
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также</span></div>
<!--googleoff: all-->

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>

<!--googleon: all-->
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer" data-url="//yhlgnth.info/Pu.js"></div>
<script> window.RESOURCE_O1B2L3 = 'yhlgnth.info';</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="rtz"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%3 != 0) {
 elmix.classList.add("r21134");
 }
 else {
 elmix.id="M410536ScriptRootC974481";
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 }
</script>

<!--googleon: all-->
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="virus1">
<span class="zg1">Коронавирус в Украине</span>
<br>
<span>(231-й день карантина)</span>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>363075</span></div>
<div class="item-change num-down"><span>+7474</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>148642</span></div>
<div class="item-change num-down"><span>+3306 </span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>6755</span></div>
<div class="item-change num-down"><span>+165</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png" alt="карта Украины" width="300" height="215">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><h4><span>1</span><a href="https://health.fakty.ua/359093-procshaj-koronavirus-vymotal-ty-menya-svoloch-etakaya">«Прощай, коронавирус. Вымотал ты меня, сволочь этакая»</a></h4>
<div class="td tddown">
<span class="mydate">
26 октября 2020 </span>
<span class="mytime">
13:31 </span>
</div>
</li>
<li><h4><span>2</span><a href="https://fakty.ua/358813-ya-hotila-shopiti-sina-za-palci-a-ih-ne-bulo">«Я хотіла схопити сина за пальці. А їх не було»</a></h4>
<div class="td tddown">
<span class="mydate">
23 октября 2020 </span>
<span class="mytime">
7:44 </span>
</div>
</li>
<li><h4><span>3</span><a href="https://society.fakty.ua/359114-my-znali-chto-covid-19-eto-strashno-no-dazhe-ne-predstavlyali-chto-nastolko">«Мы знали, что COVID-19 – это страшно. Но даже не представляли, что настолько»</a></h4>
<div class="td tddown">
<span class="mydate">
27 октября 2020 </span>
<span class="mytime">
7:44 </span>
</div>
</li>
<li><h4><span>4</span><a href="https://crime.fakty.ua/358934-ecshe-kogda-my-byli-v-otnosheniyah-etot-sadist-hvastalsya-chto-u-nego-v-policii-horoshie-svyazi">«Еще когда мы были в отношениях, этот садист хвастался, что у него в полиции хорошие связи»</a></h4>
<div class="td tddown">
<span class="mydate">
25 октября 2020 </span>
<span class="mytime">
8:03 </span>
</div>
</li>
<li><h4><span>5</span><a href="https://fakty.ua/359221-menya-prosto-isklyuchili-iz-proekta-dmitrij-dikusar-o-tancyah-z-zirkami">«Меня просто исключили из проекта»: Дмитрий Дикусар о «Танцях з зірками»</a></h4>
<div class="td tddown">
<span class="mydate">
27 октября 2020 </span>
<span class="mytime">
19:10 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
</div>
<ins id="adsense300X250" class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<!--googleoff: all-->

<div id="mix" class="MIXADVERT_NET"></div>

<!--googleon: all-->
<script>
let el11=d.getElementById("adsense300X250"),el12=d.getElementById("mix");
if (d.getElementById("no_ads")) {el12.id="MIXADV_2278";el11.style.display='none';}
else {(adsbygoogle = window.adsbygoogle || []).push({});};
</script>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> — Девушка, а можно с вами познакомиться?
— У вас что, мало разочарований в жизни было? </span></p>
</div>
</div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/n_c2.png" loading="lazy" alt="Облачно, дымка">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+8</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>2&nbsp;м/с&nbsp;&nbsp;В<br><span>Давление:&nbsp;</span>749&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/weather"><p>Погода в других городах</p></a>
</div>
</div>
<!--googleoff: all-->

<div id="obmen" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<script>
let inf = d.getElementById("obmen");
if (D.getSeconds()*2%2 == 0) {
inf.id = "M246128ScriptRootC652099";}
else {inf.id = "bn107";}
</script>

<!--googleon: all-->
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">28 октября 2020</span>
<span class="mytime">18:15</span>
</div>
<a class="latest" href="https://ukraine.fakty.ua/359341-kravchuk-naznachil-arestovicha-spikerom-ukrainskoj-delegacii-v-tkg"><h4>Кравчук назначил Арестовича спикером украинской делегации в ТКГ</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">28 октября 2020</span>
<span class="mytime">16:53</span>
</div>
<a class="latest" href="https://ukraine.fakty.ua/359333-kabmin-poruchil-policii-nachat-ohotu-na-nezaregistrirovannye-evroblyahi"><h4>Кабмин поручил полиции начать охоту на незарегистрированные "евробляхи"</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">28 октября 2020</span>
<span class="mytime">16:20</span>
</div>
<a class="latest" href="https://ukraine.fakty.ua/359330-klichko-ne-chuvstvuet-zapahi-i-pet-vitaminy"><h4>Кличко не чувствует запахи и пьет витамины</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">28 октября 2020</span>
<span class="mytime">15:46</span>
</div>
<a class="latest" href="https://ukraine.fakty.ua/359324-poslednij-teplyj-den-ukraincev-predupredili-o-rezkoj-peremene-pogody"><h4>Последний теплый день: украинцев предупредили о резкой перемене погоды</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">28 октября 2020</span>
<span class="mytime">15:31</span>
</div>
<a class="latest" href="https://ukraine.fakty.ua/359322-vnezapno-skonchavshijsya-mer-borispolya-pobezhdal-na-vyborah"><h4>Внезапно скончавшийся мэр Борисполя побеждал на выборах</h4></a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новости</a></p></li>
<li><p><a href="//ukraine.fakty.ua">Украина</a></p></li>
<li><p><a href="//fakty.ua/categories/politics">Политика</a></p></li>
<li><p><a href="//fakty.ua/categories/money">Деньги</a></p></li>
<li><p><a href="//crime.fakty.ua">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Мир</a></p></li>
<li><p><a href="//health.fakty.ua">Здоровье</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бизнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="//fakty.ua/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Общество</a></p></li>
<li><p><a href="//style.fakty.ua">Стиль жизни</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Житейские истории</a></p></li>
<li><p><a href="//fakty.ua/categories/stories">История современности</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//science.fakty.ua">Наука и технологии</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/weather">Погода</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакты</a></p></li>
<li><p><a href="//fakty.ua/profile">Профиль пользователя</a></p></li>
<li><p><a href="//fakty.ua/horoscope">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2020 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;
</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива",
"Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят
информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Подписка</a></li>
<li><a href="//fakty.ua/contact">Контакты</a></li>
<li><a href="//fakty.ua/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u044b","legalName":"\u041e\u041e\u041e \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0433\u0430\u0437\u0435\u0442\u044b \\\"\u0424\u0430\u043a\u0442\u044b \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/ru.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0443\u043b. \u0411\u043e\u043b\u044c\u0448\u0430\u044f \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u043e\u0432\u0441\u043a\u0430\u044f, 28-\u0431, \u041a\u0438\u0435\u0432, \u0423\u043a\u0440\u0430\u0438\u043d\u0430","addressLocality":"\u041a\u0438\u0435\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
